<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="utf-8" />


<!-- Set the viewport width to device width for mobile -->


<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name='yandex-verification' content='6a1f17e6b2f4f18c' />

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16531955-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<link href='http://fonts.googleapis.com/css?family=Abril+Fatface|Source+Sans+Pro:400,900,700|Roboto:900|BenchNine:700|Karla:700|Armata|Raleway:200:300:400:600,700,800,900|Stint+Ultra+Condensed|Merriweather|Arbutus+Slab|Open+Sans+Condensed:700|Archivo+Black|Carrois+Gothic|Patua+One|Questrial|Marvel:400,700|Gudea:400,700,400italic|Bitter:400,700,400italic|Passion+One:400,700|Jockey+One|Quicksand:400,300,700|Terminal+Dosis:400,800,300,600|Sansita+One|Changa+One|Paytone+One|Dorsa|Rochester|Bigshot+One|Open+Sans:300:400:600:700:800|Merienda+One|Six+Caps|Bevan|Oswald:700|Vidaloka|Droid+Sans|Josefin+Sans|Dancing+Script:400,700|Abel|Rokkitt|Droid+Serif' rel='stylesheet' type='text/css'/>
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Конкурс &quot;Дуслык моно&quot; в Башкортостане - Tatarlar Deutschland</title>

<link rel="stylesheet" href="http://www.tatarlar-deutschland.de/tatarlar/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=2.8.2" type="text/css" media="all" />
<link rel="canonical" href="http://www.tatarlar-deutschland.de/2017/02/24/konkurs/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Конкурс &quot;Дуслык моно&quot; в Башкортостане - Tatarlar Deutschland" />
<meta property="og:description" content="Дорогие друзья, с 5 по 7 апреля 2017 года в городе Нефтекамске Республики Башкортостан пройдет XVI Международный конкурс исполнителей башкирской и татарской песни &#171;Дуслык моно&#187; им. Ф. Кудашевой. Подробная информация в нижеприведенных документах" />
<meta property="og:url" content="http://www.tatarlar-deutschland.de/2017/02/24/konkurs/" />
<meta property="og:site_name" content="Tatarlar Deutschland" />
<meta property="article:publisher" content="https://www.facebook.com/TatarlarDeutschland" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2017-02-24T23:03:34+00:00" />
<meta property="fb:admins" content="1259093627" />
<meta name="twitter:card" content="gallery"/>
<meta name="twitter:description" content="Дорогие друзья, с 5 по 7 апреля 2017 года в городе Нефтекамске Республики Башкортостан пройдет XVI Международный конкурс исполнителей башкирской и татарской песни &#171;Дуслык моно&#187; им. Ф. Кудашевой. Подробная информация в нижеприведенных документах"/>
<meta name="twitter:title" content="Конкурс &quot;Дуслык моно&quot; в Башкортостане - Tatarlar Deutschland"/>
<meta name="twitter:site" content="@TatarDE"/>
<meta name="twitter:domain" content="Tatarlar Deutschland"/>
<meta name="twitter:image0" content="http://www.tatarlar-deutschland.de/tatarlar/media/02_konkurs-150x150.jpg"/>
<meta name="twitter:image1" content="http://www.tatarlar-deutschland.de/tatarlar/media/03_konkurs-150x150.jpg"/>
<meta name="twitter:image2" content="http://www.tatarlar-deutschland.de/tatarlar/media/04_konkurs-150x150.jpg"/>
<meta name="twitter:image3" content="http://www.tatarlar-deutschland.de/tatarlar/media/05_konkurs-150x150.jpg"/>
<meta name="twitter:creator" content="@TatarDE"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Tatarlar Deutschland &raquo; Лента" href="http://www.tatarlar-deutschland.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tatarlar Deutschland &raquo; Лента комментариев" href="http://www.tatarlar-deutschland.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tatarlar Deutschland &raquo; Лента комментариев к &laquo;Конкурс &#171;Дуслык моно&#187; в Башкортостане&raquo;" href="http://www.tatarlar-deutschland.de/2017/02/24/konkurs/feed/" />
<link rel='stylesheet' id='colorbox-theme6-css'  href='http://www.tatarlar-deutschland.de/tatarlar/wp-content/plugins/jquery-colorbox/themes/theme6/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/style.css?ver=4.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/styles/prettyPhoto.css?ver=4.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/styles/font-awesome.min.css?ver=4.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/styles/font-awesome-ie7.css?ver=4.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='mobile.start-css'  href='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/styles/mobile.start.css?ver=4.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/styles/mobile.css?ver=4.0.16' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"true","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","colorboxNext":"\u0421\u043b\u0435\u0434.","colorboxPrevious":"\u041f\u0440\u0435\u0434.","colorboxSlideshowStart":"\u0417\u0430\u043f\u0443\u0441\u0442\u0438\u0442\u044c \u0441\u043b\u0430\u0439\u0434\u0448\u043e\u0443","colorboxSlideshowStop":"\u041e\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c \u0441\u043b\u0430\u0439\u0434\u0448\u043e\u0443","colorboxCurrent":"{current} \u0438\u0437 {total} \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0439","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"95%","colorboxImageMaxHeight":"95%","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"true","autoHideFlash":"true","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tatarlar-deutschland.de/tatarlar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tatarlar-deutschland.de/tatarlar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.0.16" />
<link rel='shortlink' href='https://goo.gl/3dWKQ6' />
<!-- <meta name="NextGEN" version="2.1.57" /> -->
<script type="text/javascript">var icl_lang = 'ru';var icl_home = 'http://www.tatarlar-deutschland.de/';</script>
<script type="text/javascript" src="http://www.tatarlar-deutschland.de/tatarlar/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js"></script>
<meta name="generator" content="WPML ver:2.8.2 stt:47,64;0" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.tatarlar-deutschland.de/tatarlar/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
<!-- Vergo Shortcodes CSS -->
<link href="http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Vergo Styling -->
<style type="text/css">
.flexslider a.flex-prev,.flexslider a.flex-next,.nav>li>ul,.container {background-color:#ffffff}
ul#serinfo-nav{border-color:#ffffff !important}
.body2,.header_scroll,.headbg,.header_noslide,#footer,.services h3 i,#portfolio-list>li>span,#content>span,li.main h3
		{background-color:#4f4f4f}
#nav li a,.nav>li>a,h2.widget
		{border-color:#4f4f4f}
#serinfo,#serinfo-nav li.current,#navigation{background-color:#f9f9f9}
#sidebar p input[type=submit],span.ribbon,a#triggernav,a#triggernav-sec,a.fromhome,.imgwrap,a.mainbutton,a.itembutton,.page-numbers.current,a.comment-reply-link,#submit,#comments .navigation a,.tagssingle a,.contact-form .submit,.intro,li.main h2,.plan-bottom a,.scrollTo_top a,.gallery-item, submit{background-color:#F34747}
a.moreposts,.meta span,.meta a{color:#F34747 !important}
body{background-color:#ebebeb}
h2.widget{border-color:#ebebeb !important}
.body1 a, a:link, a:visited{color:#2e373f}
span>a.moreposts{color:#2e373f !important}
a:hover,.body1 a:hover,#serinfo a:hover,.nav>li.sfHover>a,.nav>li.current-menu-item>a,#serinfo-nav li.current a,#sec-nav>li.current-menu-item>a{color:#F34747  !important}
.nav>li>a:hover,.nav>li.current-menu-ancestor>a,.nav>li.current-menu-item>a,.nav>li.sfHover>a,.nav>li.current-menu-item>a{border-bottom-color:#F34747 !important}
.body2 a,a.body2 {color:#fff}

		.body2 a:hover,p.body2 a:hover{color:#F34747!important}
body{background-image:url(http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/images/bg/bg-line2.png)}
.archivepost li,#comments,#header,#sec-navigation,#core_bg,.seccol li,.teaser,.meta,.etabs,.tab,.widgetflexslider,.widgetcol,.widgetcol_small,#sec-nav>li>a,ul#serinfo,#serinfo-nav li.current,#hometab,#navigation,.nav>li>a,#sidebar h2,.ad300,.searchformhead input.s,.searchform input.s,.nav>li>ul,#main-nav>li,.nav li ul li a,.pagination,input, textarea,input checkbox,input radio,select, file{border-color:#ededed  !important}
body,#sec-nav,input, textarea,input checkbox,input radio,select, file,h3.sd-title {font:400 12px/2.2em Arial, sans-serif;color:#545454}
h2.ads{color:#545454}
.body2 {font:400 11px/2.2em Arial, sans-serif;color:#fff}
.body2 h2,.body2 h3,.tickerwrap>span {color:#fff !important}
.intro h1,.intro h1 a,a.itembutton,a.mainbutton,.page-numbers.current{color:}
h1 {font:900 25px/1.5em "Raleway", sans-serif;color:#2E373F}#block ul li h2 {font-family:"Raleway", sans-serif}h2 {font:900 16px/1.2em Arial, sans-serif;color:#3d3d3d}h2.widget>a {color:#3d3d3d}h2.post {font:900 28px/1.2em "Raleway", sans-serif;color:#3d3d3d}#sidebar h2 {color:#3d3d3d}h3,h3#reply-title,#respond h3 {font:600 20px/1.5em "Raleway", sans-serif;color:#222222 !important}h4 {font:400 14px/1.5em "Open Sans", sans-serif;color:#222222}h5 {font:400 14px/1.5em "Raleway", sans-serif;color:#222222}h6 {font:400 14px/1.5em "Raleway", sans-serif;color:#222222}
#nav li a,.nav>li>a,ul#serinfo-nav li a,#sec-nav>li>a,.searchformhead>input.s,.tickerwrap>span {font:800 12px/1.7em Arial, sans-serif;color:#2E373F}.tab-post small a,.taggs a {color:#545454}
</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- AddThis Smart Layers BEGIN -->
<!-- Go to http://www.addthis.com/get/smart-layers to customize -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=iljas1986"></script>
<script type="text/javascript">
  addthis.layers({
    'theme' : 'light',
    'share' : {
      'position' : 'left',
      'numPreferredServices' : 5,
      'services' : 'facebook,vk,twitter,odnoklassniki_ru,google_plusone_share,more'
    }   
  });
</script>
<!-- AddThis Smart Layers END -->

</head>

     
<body class="single single-post postid-4996 single-format-standard">

<div class="container  container_shadow upper"> 


<div id="top-nav" class="body2"> 

	
</div> 

	<header id="header">
          
        <nav id="sec-navigation">
        
       		<a id="triggernav-sec" href="#">MENU</a>
        
            	  <form class="searchformhead" method="get" action="http://www.tatarlar-deutschland.de">
<input type="text" name="s" class="s" size="30" value="Search website..." onfocus="if (this.value = '') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search website...';}" /><input type="submit" class="searchSubmit" value="" />
</form>            
        </nav>
        <div style="clear: both;"></div>
        
                        
            <a class="homelink" href="http://www.tatarlar-deutschland.de/">
            
                <img id="logo" src="http://www.tatarlar-deutschland.de/header.jpg" alt="Tatarlar Deutschland"/>
                    
            </a>
                
                  
          
          	          
          
          	
              
          	<a id="triggernav" href="#">MENU</a>
          
            <nav id="navigation">
            
                <ul id="main-nav" class="nav custom-nav"><li id="menu-item-2436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2436"><a href="http://www.tatarlar-deutschland.de/category/news/">Новости</a></li>
<li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2432"><a href="http://www.tatarlar-deutschland.de/jurnal-altabash/">Журнал &#171;АлТаБаш&#187;</a></li>
<li id="menu-item-2520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520"><a href="http://www.tatarlar-deutschland.de/category/gallery/">Галереи</a></li>
<li id="menu-item-2519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2519"><a href="http://www.tatarlar-deutschland.de/category/video/">Видео</a></li>
<li id="menu-item-2438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2438"><a href="http://www.tatarlar-deutschland.de/tatar-songs/">Тексты татарских песен</a></li>
<li id="menu-item-2433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2433"><a href="http://www.tatarlar-deutschland.de/friends/">Наши друзья</a></li>
</ul>	                  
            </nav>
            
    </header>    
    
	<div style="clear: both;"></div>
<div id="core">

	<div id="content">

        	<div class="post-4996 post type-post status-publish format-standard hentry category-news"> 

			
			

			<div style="clear: both;"></div>
            
            <div class="entry">
            
            <span class="ribbon"><span class="ribbon_icon"><i class="icon-file-alt"></i></span></span>
 			<h2 class="post"><a href="http://www.tatarlar-deutschland.de/2017/02/24/konkurs/">Конкурс &#171;Дуслык моно&#187; в Башкортостане</a></h2>

			<p class="meta">Фев 24 &bull; <a href="http://www.tatarlar-deutschland.de/category/news/" rel="category tag">Новости</a> &bull; 67 Views &bull; <a href="http://www.tatarlar-deutschland.de/2017/02/24/konkurs/#respond" title="Прокомментировать запись &laquo;Конкурс &#171;Дуслык моно&#187; в Башкортостане&raquo;">Комментариев нет</a></p>
            
             

            <div style="clear: both;"></div>

                    
                    <div class="hrline"></div>  
                    
					<p>Дорогие друзья,</p>
<p>с 5 по 7 апреля 2017 года в городе Нефтекамске Республики Башкортостан пройдет XVI Международный конкурс исполнителей башкирской и татарской песни &#171;Дуслык моно&#187; им. Ф. Кудашевой.</p>
<p>Подробная информация в нижеприведенных документах.</p>

		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 20%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-4996 gallery-columns-5 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a rel='prettyPhoto[gallery]' href='http://www.tatarlar-deutschland.de/tatarlar/media/02_konkurs.jpg'><img width="150" height="150" src="http://www.tatarlar-deutschland.de/tatarlar/media/02_konkurs-150x150.jpg" class="attachment-thumbnail colorbox-4996 " alt="02_konkurs" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a rel='prettyPhoto[gallery]' href='http://www.tatarlar-deutschland.de/tatarlar/media/03_konkurs.jpg'><img width="150" height="150" src="http://www.tatarlar-deutschland.de/tatarlar/media/03_konkurs-150x150.jpg" class="attachment-thumbnail colorbox-4996 " alt="03_konkurs" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a rel='prettyPhoto[gallery]' href='http://www.tatarlar-deutschland.de/tatarlar/media/04_konkurs.jpg'><img width="150" height="150" src="http://www.tatarlar-deutschland.de/tatarlar/media/04_konkurs-150x150.jpg" class="attachment-thumbnail colorbox-4996 " alt="04_konkurs" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a rel='prettyPhoto[gallery]' href='http://www.tatarlar-deutschland.de/tatarlar/media/05_konkurs.jpg'><img width="150" height="150" src="http://www.tatarlar-deutschland.de/tatarlar/media/05_konkurs-150x150.jpg" class="attachment-thumbnail colorbox-4996 " alt="05_konkurs" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a rel='prettyPhoto[gallery]' href='http://www.tatarlar-deutschland.de/tatarlar/media/06_konkurs.jpg'><img width="150" height="150" src="http://www.tatarlar-deutschland.de/tatarlar/media/06_konkurs-150x150.jpg" class="attachment-thumbnail colorbox-4996 " alt="06_konkurs" /></a>
			</dt></dl><br style="clear: both" />
		</div>

                    
                                        
                    
                    <div class="hrline"></div>


							<h3 class="additional">Related Posts</h3>
			<ul class="related">	
				
						</ul>
			<div style="clear: both;"></div>                                
                    
                    <div style="clear: both;"></div>
                        
                    
                    


<div id="comments">



								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/24/konkurs/#respond" style="display:none;">Отменить ответ</a></small></h3>
									<form action="http://www.tatarlar-deutschland.de/tatarlar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Ваш e-mail не будет опубликован. Обязательные поля помечены <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">Можно использовать следующие <abbr title="HyperText Markup Language">HTML</abbr>-теги и атрибуты:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Отправить комментарий" />
							<input type='hidden' name='comment_post_ID' value='4996' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bc3a23242f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222"/></p>        
        <input type="hidden" name="icl_comment_language" value="ru" />
        
          
        					</form>
							</div><!-- #respond -->
			
</div><!-- #comments -->
                    
                    <p>
                        <span class="fl" style="width:45%;">&laquo; <a href="http://www.tatarlar-deutschland.de/2015/10/15/koezge-ochrashu-2015-fotolary/" rel="prev">Көзге очрашу 2015 фотолары</a></span>                                                
                    </p>
                    
                    <div style="clear: both;"></div>
        
                    </div>

            </div>

	
                <div style="clear: both;"></div>

        </div>

    
    
    
        <div id="sidebar">
        
        		<div class="widgetable">
			
				
			<h2 class="homepage"><a href="http://www.tatarlar-deutschland.de/category/top-news/"></a></h2>
			
			            <ul style="margin-bottom:15px;">
			
			<li class="fblock">
                    
					                         <a href="http://www.tatarlar-deutschland.de/2015/10/15/koezge-ochrashu-2015-fotolary/" title="Көзге очрашу 2015 фотолары" >
                         <img width="90" height="90" src="http://www.tatarlar-deutschland.de/tatarlar/media/20151010_19-KO-90x90.jpg" class="attachment-widgets colorbox-4824  wp-post-image" alt="Көзге очрашу 2015" title="" />                         </a>
                                            
                    <h3 class="upperfont"><a href="http://www.tatarlar-deutschland.de/2015/10/15/koezge-ochrashu-2015-fotolary/" title="Көзге очрашу 2015 фотолары">Көзге очрашу 2015 фотолары</a></h3>
                    <p class="meta">Окт 15 &bull; 2209 Views</p>
                                            
			</li>

						</ul>

		
						<h2>Новости</h2>		<ul>
					<li>
				<a href="http://www.tatarlar-deutschland.de/2017/02/24/konkurs/">Конкурс &#171;Дуслык моно&#187; в Башкортостане</a>
							<span class="post-date">24.02.2017</span>
						</li>
					<li>
				<a href="http://www.tatarlar-deutschland.de/2015/10/15/koezge-ochrashu-2015-fotolary/">Көзге очрашу 2015 фотолары</a>
							<span class="post-date">15.10.2015</span>
						</li>
					<li>
				<a href="http://www.tatarlar-deutschland.de/2015/10/02/ko/">Көзге очрашу 2015</a>
							<span class="post-date">02.10.2015</span>
						</li>
					<li>
				<a href="http://www.tatarlar-deutschland.de/2015/09/22/tuqay-semey/">Памятник Габдулле Тукаю появится в Семее</a>
							<span class="post-date">22.09.2015</span>
						</li>
					<li>
				<a href="http://www.tatarlar-deutschland.de/2015/08/20/sabantuy-polen/">Сабантуй в Польше</a>
							<span class="post-date">20.08.2015</span>
						</li>
				</ul>
		<div id="calendar_wrap"><table id="wp-calendar">
	<caption>Февраль 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.tatarlar-deutschland.de/2015/10/">&laquo; Окт</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td><a href="http://www.tatarlar-deutschland.de/2017/02/24/" title="Конкурс &#171;Дуслык моно&#187; в Башкортостане">24</a></td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>
<div class="widgetable">
<!-- BEGIN SAPE links -->

<!-- END SAPE links -->
</div>
        
        </div>
        
    <div id="core_bg"></div>

</div><!-- #core --><div id="footer" class="body2">
    
    	<div class="threecol first"> 
    
		<h2>Метки</h2><div class="tagcloud"><a href='http://www.tatarlar-deutschland.de/tag/mussa-malik/' class='tag-link-81' title='2 записи' style='font-size: 8pt;'>Mussa Malik</a>
<a href='http://www.tatarlar-deutschland.de/tag/events-archive/' class='tag-link-42' title='14 записей' style='font-size: 16.5964912281pt;'>Архив событий</a>
<a href='http://www.tatarlar-deutschland.de/tag/musa-malikov/' class='tag-link-29' title='10 записей' style='font-size: 14.8771929825pt;'>Муса Маликов</a>
<a href='http://www.tatarlar-deutschland.de/tag/maedaeni-kichae/' class='tag-link-41' title='5 записей' style='font-size: 11.6842105263pt;'>Мәдәни кичә</a>
<a href='http://www.tatarlar-deutschland.de/tag/our-friends/' class='tag-link-52' title='5 записей' style='font-size: 11.6842105263pt;'>Наши друзья</a>
<a href='http://www.tatarlar-deutschland.de/tag/osennyaya-vstrecha/' class='tag-link-33' title='8 записей' style='font-size: 13.7719298246pt;'>Осенняя встреча</a>
<a href='http://www.tatarlar-deutschland.de/tag/sabantuy/' class='tag-link-30' title='19 записей' style='font-size: 18.0701754386pt;'>Сабантуй</a>
<a href='http://www.tatarlar-deutschland.de/tag/sabantuy-2013/' class='tag-link-31' title='2 записи' style='font-size: 8pt;'>Сабантуй 2013</a>
<a href='http://www.tatarlar-deutschland.de/tag/sabantuy-2014/' class='tag-link-51' title='4 записи' style='font-size: 10.701754386pt;'>Сабантуй 2014</a>
<a href='http://www.tatarlar-deutschland.de/tag/sabantuy-2015/' class='tag-link-80' title='6 записей' style='font-size: 12.5438596491pt;'>Сабантуй 2015</a>
<a href='http://www.tatarlar-deutschland.de/tag/tatary/' class='tag-link-77' title='4 записи' style='font-size: 10.701754386pt;'>Татары</a>
<a href='http://www.tatarlar-deutschland.de/tag/tatarlar-deutschland/' class='tag-link-32' title='41 запись' style='font-size: 22pt;'>Татары Германии</a>
<a href='http://www.tatarlar-deutschland.de/tag/tatary-evropy/' class='tag-link-78' title='4 записи' style='font-size: 10.701754386pt;'>Татары Европы</a>
<a href='http://www.tatarlar-deutschland.de/tag/tatars-in-belgium/' class='tag-link-24' title='32 записи' style='font-size: 20.7719298246pt;'>Татары в Бельгии</a>
<a href='http://www.tatarlar-deutschland.de/tag/tinchurin-theatre/' class='tag-link-17' title='3 записи' style='font-size: 9.47368421053pt;'>Театр им. Карима Тинчурина</a>
<a href='http://www.tatarlar-deutschland.de/tag/kazan2013/' class='tag-link-25' title='7 записей' style='font-size: 13.1578947368pt;'>Универсиада в Казани</a></div>
        
    </div>
    
    
    <div class="threecol">
    
		<h2>Рубрики</h2><div class="tagcloud"><a href='http://www.tatarlar-deutschland.de/category/archive/' class='tag-link-43' title='14 записей' style='font-size: 14.0148148148pt;'>Архив</a>
<a href='http://www.tatarlar-deutschland.de/category/video/' class='tag-link-27' title='9 записей' style='font-size: 12.1481481481pt;'>Видео</a>
<a href='http://www.tatarlar-deutschland.de/category/gallery/' class='tag-link-39' title='20 записей' style='font-size: 15.4666666667pt;'>Галереи</a>
<a href='http://www.tatarlar-deutschland.de/category/top-news/' class='tag-link-37' title='21 запись' style='font-size: 15.6740740741pt;'>Главные новости</a>
<a href='http://www.tatarlar-deutschland.de/category/diaspora/' class='tag-link-6' title='36 записей' style='font-size: 18.0592592593pt;'>Диаспора</a>
<a href='http://www.tatarlar-deutschland.de/category/history/' class='tag-link-5' title='14 записей' style='font-size: 14.0148148148pt;'>История и традиции</a>
<a href='http://www.tatarlar-deutschland.de/category/literatura/' class='tag-link-16' title='8 записей' style='font-size: 11.6296296296pt;'>Литература</a>
<a href='http://www.tatarlar-deutschland.de/category/science/' class='tag-link-7' title='4 записи' style='font-size: 9.03703703704pt;'>Наука</a>
<a href='http://www.tatarlar-deutschland.de/category/nashi-literatory/' class='tag-link-15' title='3 записи' style='font-size: 8pt;'>Наши литераторы</a>
<a href='http://www.tatarlar-deutschland.de/category/news/' class='tag-link-3' title='88 записей' style='font-size: 22pt;'>Новости</a>
<a href='http://www.tatarlar-deutschland.de/category/common/' class='tag-link-1' title='4 записи' style='font-size: 9.03703703704pt;'>Общее</a>
<a href='http://www.tatarlar-deutschland.de/category/portrets/' class='tag-link-4' title='4 записи' style='font-size: 9.03703703704pt;'>Портреты</a>
<a href='http://www.tatarlar-deutschland.de/category/puteshestviya/' class='tag-link-13' title='3 записи' style='font-size: 8pt;'>Путешествия</a>
<a href='http://www.tatarlar-deutschland.de/category/events/' class='tag-link-79' title='8 записей' style='font-size: 11.6296296296pt;'>События</a>
<a href='http://www.tatarlar-deutschland.de/category/talents/' class='tag-link-8' title='11 записей' style='font-size: 12.9777777778pt;'>Таланты</a>
<a href='http://www.tatarlar-deutschland.de/category/tatarstan/' class='tag-link-14' title='3 записи' style='font-size: 8pt;'>Татарстан</a>
<a href='http://www.tatarlar-deutschland.de/category/tatars-in-belgium/' class='tag-link-24' title='14 записей' style='font-size: 14.0148148148pt;'>Татары в Бельгии</a></div>
        
    </div>
    
    <div class="threecol"> 
    
		<h2>Свежие комментарии</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Българин</span> к записи <a href="http://www.tatarlar-deutschland.de/2015/08/20/sabantuy-polen/#comment-18468">Сабантуй в Польше</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://muzicio.ru/' rel='external nofollow' class='url'>Мюзицио</a></span> к записи <a href="http://www.tatarlar-deutschland.de/tatar-songs/#comment-17832">Тексты татарских песен</a></li><li class="recentcomments"><span class="comment-author-link">Бари</span> к записи <a href="http://www.tatarlar-deutschland.de/2015/10/02/ko/#comment-17534">Көзге очрашу 2015</a></li></ul>        
    </div>
    
    <div class="threecol"> 
    
					<div class="textwidget"><img src="http://pr.prchecker.info/getpr.php?codex=aHR0cDovL3RhdGFybGFyLWRldXRzY2hsYW5kLmRl&tag=1" alt="Check Google Page Rank" style="border:0;" />

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t11.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
		        
    </div>   
    
    <div class="aboutus">
        
        <div style="clear: both;"></div>
    
                <div style="clear: both;"></div>
        
                
        <div style="clear: both;"></div>
        
        <div class="aboutus_social">

			<ul class="social-menu">
<li class="sprite-rss"><a title="Rss Feed" href="http://www.tatarlar-deutschland.de/feed/">Rss Feed</a></li>














<li class="sprite-youtube"><a title="You Tube" href="https://www.youtube.com/user/TatarlarDeutschland">You Tube</a></li>
<li class="sprite-twitter"><a title="Twitter" href="https://twitter.com/TatarDE">Twitter</a></li>
<li class="sprite-facebook"><a title="Facebook" href="https://www.facebook.com/TatarlarDeutschland">Facebook</a></li>


</ul>        
    	</div> 
    
    </div>
    
</div><!-- /#footer  -->

    <div id="copyright">
            
        <div class="fl">
        </div>
    
    
        <div class="fl">
        
            <p><a href="http://www.tatarlar-deutschland.de">Tatarlar Deutschland e.V.</a> | info@tatarlar-deutschland.de</p>                
        </div>
    
        <div class="fr">
        
            <p>Cerated by <a href="http://www.have2code.com">www.have2code.com</a></p>            
        </div>
              
    </div> 
    
</div>
        

<div class="scrollTo_top" style="display: block">

    <a title="Scroll to top" href="#">
    
    	<i class="icon-double-angle-up"></i>
        
    </a>
    
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/functions/js/shortcodes.js?ver=4.0.16'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/js/jquery.flexslider-min.js?ver=4.0.16'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/js/jquery.flexslider.start.carousel.js?ver=4.0.16'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/js/jquery.flexslider.start.main.js?ver=4.0.16'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/js/superfish.js?ver=4.0.16'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/js/jquery.hoverIntent.minified.js?ver=4.0.16'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/js/css3-mediaqueries.js?ver=4.0.16'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/js/jquery.prettyPhoto.js?ver=4.0.16'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/js/jquery.li-scroller.1.0.js?ver=4.0.16'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/js/ownScript.js?ver=4.0.16'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/js/mobile.js?ver=4.0.16'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-includes/js/comment-reply.min.js?ver=4.0.16'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>

                <div id="lang_sel_footer">
                    <ul>
                        <li><a rel="alternate" hreflang="ru" href="http://www.tatarlar-deutschland.de/2017/02/24/konkurs/" class="lang_sel_sel"><img src="http://www.tatarlar-deutschland.de/tatarlar/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt="ru" class="iclflag" />&nbsp;Русский</a></li>
                        <li><a rel="alternate" hreflang="tt" href="http://www.tatarlar-deutschland.de/tt/"><img src="http://www.tatarlar-deutschland.de/tatarlar/wp-content/plugins/sitepress-multilingual-cms/res/flags/tt.png" alt="tt" class="iclflag" />&nbsp;Татарча</a></li>
                    </ul>
                </div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24501938 = new Ya.Metrika({id:24501938,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24501938" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>