<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="utf-8" />


<!-- Set the viewport width to device width for mobile -->


<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name='yandex-verification' content='6a1f17e6b2f4f18c' />

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16531955-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<link href='http://fonts.googleapis.com/css?family=Abril+Fatface|Source+Sans+Pro:400,900,700|Roboto:900|BenchNine:700|Karla:700|Armata|Raleway:200:300:400:600,700,800,900|Stint+Ultra+Condensed|Merriweather|Arbutus+Slab|Open+Sans+Condensed:700|Archivo+Black|Carrois+Gothic|Patua+One|Questrial|Marvel:400,700|Gudea:400,700,400italic|Bitter:400,700,400italic|Passion+One:400,700|Jockey+One|Quicksand:400,300,700|Terminal+Dosis:400,800,300,600|Sansita+One|Changa+One|Paytone+One|Dorsa|Rochester|Bigshot+One|Open+Sans:300:400:600:700:800|Merienda+One|Six+Caps|Bevan|Oswald:700|Vidaloka|Droid+Sans|Josefin+Sans|Dancing+Script:400,700|Abel|Rokkitt|Droid+Serif' rel='stylesheet' type='text/css'/>
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>В Польше установили Памятник татарам - Tatarlar Deutschland</title>

<link rel="stylesheet" href="http://www.tatarlar-deutschland.de/tatarlar/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=2.8.2" type="text/css" media="all" />
<link rel="canonical" href="http://www.tatarlar-deutschland.de/2010/11/29/v-polshe-ustanovili-pamyatnik-tataram/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Польше установили Памятник татарам - Tatarlar Deutschland" />
<meta property="og:description" content="25 ноября  2010 года в польском городе Гданьск состоялось торжественное открытие Памятника татарам. Монумент, представляющий собой скульптуру татарского воина-улана на коне, сооружен в честь 600-летия исторической победы Польско-Литовского государства в Грюнвальдской битве. Победу полякам помогли одержать воины-татары. В знак признательности ратного подвига татар польское государство инициировало создание данного памятника. Установка монумента татарским воинам является также актом выражения толерантного отношения к национальным меньшинствам, заложенного первым президентом Польши Юзефом Пилсудским" />
<meta property="og:url" content="http://www.tatarlar-deutschland.de/2010/11/29/v-polshe-ustanovili-pamyatnik-tataram/" />
<meta property="og:site_name" content="Tatarlar Deutschland" />
<meta property="article:publisher" content="https://www.facebook.com/TatarlarDeutschland" />
<meta property="article:section" content="История и традиции" />
<meta property="article:published_time" content="2010-11-29T15:17:02+00:00" />
<meta property="article:modified_time" content="2013-07-29T13:12:00+00:00" />
<meta property="og:updated_time" content="2013-07-29T13:12:00+00:00" />
<meta property="fb:admins" content="1259093627" />
<meta property="og:image" content="http://www.tatarlar-deutschland.de/tatarlar/media/2010-11-29_Pamjatnik_Tataram.jpeg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="25 ноября  2010 года в польском городе Гданьск состоялось торжественное открытие Памятника татарам. Монумент, представляющий собой скульптуру татарского воина-улана на коне, сооружен в честь 600-летия исторической победы Польско-Литовского государства в Грюнвальдской битве. Победу полякам помогли одержать воины-татары. В знак признательности ратного подвига татар польское государство инициировало создание данного памятника. Установка монумента татарским воинам является также актом выражения толерантного отношения к национальным меньшинствам, заложенного первым президентом Польши Юзефом Пилсудским"/>
<meta name="twitter:title" content="В Польше установили Памятник татарам - Tatarlar Deutschland"/>
<meta name="twitter:site" content="@TatarDE"/>
<meta name="twitter:domain" content="Tatarlar Deutschland"/>
<meta name="twitter:image:src" content="http://www.tatarlar-deutschland.de/tatarlar/media/2010-11-29_Pamjatnik_Tataram.jpeg"/>
<meta name="twitter:creator" content="@TatarDE"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Tatarlar Deutschland &raquo; Лента" href="http://www.tatarlar-deutschland.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tatarlar Deutschland &raquo; Лента комментариев" href="http://www.tatarlar-deutschland.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tatarlar Deutschland &raquo; Лента комментариев к &laquo;В Польше установили Памятник татарам&raquo;" href="http://www.tatarlar-deutschland.de/2010/11/29/v-polshe-ustanovili-pamyatnik-tataram/feed/" />
<link rel='stylesheet' id='colorbox-theme6-css'  href='http://www.tatarlar-deutschland.de/tatarlar/wp-content/plugins/jquery-colorbox/themes/theme6/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/style.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/styles/prettyPhoto.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/styles/font-awesome.min.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/styles/font-awesome-ie7.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='mobile.start-css'  href='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/styles/mobile.start.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/styles/mobile.css?ver=4.0.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"true","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","colorboxNext":"\u0421\u043b\u0435\u0434.","colorboxPrevious":"\u041f\u0440\u0435\u0434.","colorboxSlideshowStart":"\u0417\u0430\u043f\u0443\u0441\u0442\u0438\u0442\u044c \u0441\u043b\u0430\u0439\u0434\u0448\u043e\u0443","colorboxSlideshowStop":"\u041e\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c \u0441\u043b\u0430\u0439\u0434\u0448\u043e\u0443","colorboxCurrent":"{current} \u0438\u0437 {total} \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0439","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"95%","colorboxImageMaxHeight":"95%","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"true","autoHideFlash":"true","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tatarlar-deutschland.de/tatarlar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tatarlar-deutschland.de/tatarlar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.0.13" />
<link rel='shortlink' href='http://goo.gl/UBRBF' />
<!-- <meta name="NextGEN" version="2.1.57" /> -->
<script type="text/javascript">var icl_lang = 'ru';var icl_home = 'http://www.tatarlar-deutschland.de/';</script>
<script type="text/javascript" src="http://www.tatarlar-deutschland.de/tatarlar/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js"></script>
<meta name="generator" content="WPML ver:2.8.2 stt:47,64;0" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.tatarlar-deutschland.de/tatarlar/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
<!-- Vergo Shortcodes CSS -->
<link href="http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Vergo Styling -->
<style type="text/css">
.flexslider a.flex-prev,.flexslider a.flex-next,.nav>li>ul,.container {background-color:#ffffff}
ul#serinfo-nav{border-color:#ffffff !important}
.body2,.header_scroll,.headbg,.header_noslide,#footer,.services h3 i,#portfolio-list>li>span,#content>span,li.main h3
		{background-color:#4f4f4f}
#nav li a,.nav>li>a,h2.widget
		{border-color:#4f4f4f}
#serinfo,#serinfo-nav li.current,#navigation{background-color:#f9f9f9}
#sidebar p input[type=submit],span.ribbon,a#triggernav,a#triggernav-sec,a.fromhome,.imgwrap,a.mainbutton,a.itembutton,.page-numbers.current,a.comment-reply-link,#submit,#comments .navigation a,.tagssingle a,.contact-form .submit,.intro,li.main h2,.plan-bottom a,.scrollTo_top a,.gallery-item, submit{background-color:#F34747}
a.moreposts,.meta span,.meta a{color:#F34747 !important}
body{background-color:#ebebeb}
h2.widget{border-color:#ebebeb !important}
.body1 a, a:link, a:visited{color:#2e373f}
span>a.moreposts{color:#2e373f !important}
a:hover,.body1 a:hover,#serinfo a:hover,.nav>li.sfHover>a,.nav>li.current-menu-item>a,#serinfo-nav li.current a,#sec-nav>li.current-menu-item>a{color:#F34747  !important}
.nav>li>a:hover,.nav>li.current-menu-ancestor>a,.nav>li.current-menu-item>a,.nav>li.sfHover>a,.nav>li.current-menu-item>a{border-bottom-color:#F34747 !important}
.body2 a,a.body2 {color:#fff}

		.body2 a:hover,p.body2 a:hover{color:#F34747!important}
body{background-image:url(http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/images/bg/bg-line2.png)}
.archivepost li,#comments,#header,#sec-navigation,#core_bg,.seccol li,.teaser,.meta,.etabs,.tab,.widgetflexslider,.widgetcol,.widgetcol_small,#sec-nav>li>a,ul#serinfo,#serinfo-nav li.current,#hometab,#navigation,.nav>li>a,#sidebar h2,.ad300,.searchformhead input.s,.searchform input.s,.nav>li>ul,#main-nav>li,.nav li ul li a,.pagination,input, textarea,input checkbox,input radio,select, file{border-color:#ededed  !important}
body,#sec-nav,input, textarea,input checkbox,input radio,select, file,h3.sd-title {font:400 12px/2.2em Arial, sans-serif;color:#545454}
h2.ads{color:#545454}
.body2 {font:400 11px/2.2em Arial, sans-serif;color:#fff}
.body2 h2,.body2 h3,.tickerwrap>span {color:#fff !important}
.intro h1,.intro h1 a,a.itembutton,a.mainbutton,.page-numbers.current{color:}
h1 {font:900 25px/1.5em "Raleway", sans-serif;color:#2E373F}#block ul li h2 {font-family:"Raleway", sans-serif}h2 {font:900 16px/1.2em Arial, sans-serif;color:#3d3d3d}h2.widget>a {color:#3d3d3d}h2.post {font:900 28px/1.2em "Raleway", sans-serif;color:#3d3d3d}#sidebar h2 {color:#3d3d3d}h3,h3#reply-title,#respond h3 {font:600 20px/1.5em "Raleway", sans-serif;color:#222222 !important}h4 {font:400 14px/1.5em "Open Sans", sans-serif;color:#222222}h5 {font:400 14px/1.5em "Raleway", sans-serif;color:#222222}h6 {font:400 14px/1.5em "Raleway", sans-serif;color:#222222}
#nav li a,.nav>li>a,ul#serinfo-nav li a,#sec-nav>li>a,.searchformhead>input.s,.tickerwrap>span {font:800 12px/1.7em Arial, sans-serif;color:#2E373F}.tab-post small a,.taggs a {color:#545454}
</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- AddThis Smart Layers BEGIN -->
<!-- Go to http://www.addthis.com/get/smart-layers to customize -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=iljas1986"></script>
<script type="text/javascript">
  addthis.layers({
    'theme' : 'light',
    'share' : {
      'position' : 'left',
      'numPreferredServices' : 5,
      'services' : 'facebook,vk,twitter,odnoklassniki_ru,google_plusone_share,more'
    }   
  });
</script>
<!-- AddThis Smart Layers END -->

</head>

     
<body class="single single-post postid-865 single-format-standard">

<div class="container  container_shadow upper"> 


<div id="top-nav" class="body2"> 

	
</div> 

	<header id="header">
          
        <nav id="sec-navigation">
        
       		<a id="triggernav-sec" href="#">MENU</a>
        
            	  <form class="searchformhead" method="get" action="http://www.tatarlar-deutschland.de">
<input type="text" name="s" class="s" size="30" value="Search website..." onfocus="if (this.value = '') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search website...';}" /><input type="submit" class="searchSubmit" value="" />
</form>            
        </nav>
        <div style="clear: both;"></div>
        
                        
            <a class="homelink" href="http://www.tatarlar-deutschland.de/">
            
                <img id="logo" src="http://www.tatarlar-deutschland.de/header.jpg" alt="Tatarlar Deutschland"/>
                    
            </a>
                
                  
          
          	          
          
          	
              
          	<a id="triggernav" href="#">MENU</a>
          
            <nav id="navigation">
            
                <ul id="main-nav" class="nav custom-nav"><li id="menu-item-2436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2436"><a href="http://www.tatarlar-deutschland.de/category/news/">Новости</a></li>
<li id="menu-item-2432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2432"><a href="http://www.tatarlar-deutschland.de/jurnal-altabash/">Журнал &#171;АлТаБаш&#187;</a></li>
<li id="menu-item-2520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2520"><a href="http://www.tatarlar-deutschland.de/category/gallery/">Галереи</a></li>
<li id="menu-item-2519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2519"><a href="http://www.tatarlar-deutschland.de/category/video/">Видео</a></li>
<li id="menu-item-2438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2438"><a href="http://www.tatarlar-deutschland.de/tatar-songs/">Тексты татарских песен</a></li>
<li id="menu-item-2433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2433"><a href="http://www.tatarlar-deutschland.de/friends/">Наши друзья</a></li>
</ul>	                  
            </nav>
            
    </header>    
    
	<div style="clear: both;"></div>
<div id="core">

	<div id="content">

        	<div class="post-865 post type-post status-publish format-standard hentry category-history category-news"> 

			
			

			<div style="clear: both;"></div>
            
            <div class="entry">
            
            <span class="ribbon"><span class="ribbon_icon"><i class="icon-file-alt"></i></span></span>
 			<h2 class="post"><a href="http://www.tatarlar-deutschland.de/2010/11/29/v-polshe-ustanovili-pamyatnik-tataram/">В Польше установили Памятник татарам</a></h2>

			<p class="meta">Ноя 29 &bull; <a href="http://www.tatarlar-deutschland.de/category/history/" rel="category tag">История и традиции</a>, <a href="http://www.tatarlar-deutschland.de/category/news/" rel="category tag">Новости</a> &bull; 4938 Views &bull; <a href="http://www.tatarlar-deutschland.de/2010/11/29/v-polshe-ustanovili-pamyatnik-tataram/#comments" title="Прокомментировать запись &laquo;В Польше установили Памятник татарам&raquo;">Комментарии (11)</a></p>
            
             

            <div style="clear: both;"></div>

                    
                    <div class="hrline"></div>  
                    
					<p style="text-align: justify;">25 ноября  2010 года в польском городе Гданьск состоялось торжественное открытие Памятника татарам.</p>
<p style="text-align: justify;">Монумент, представляющий собой скульптуру татарского воина-улана на коне, сооружен в честь 600-летия исторической победы Польско-Литовского государства в Грюнвальдской битве. Победу полякам помогли одержать воины-татары. В знак признательности ратного подвига татар польское государство инициировало создание данного памятника. Установка монумента татарским воинам является также актом выражения толерантного отношения к национальным меньшинствам, заложенного первым президентом Польши Юзефом Пилсудским.</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-867 colorbox-865" title="Памятник татарам в Гданьске" alt="" src="http://www.tatarlar-deutschland.de/tatarlar/media/2010-11-29_Pamjatnik_Tataram.jpeg" width="600" height="800" /></p>
<p style="text-align: justify;">Памятник открыт в старинном парке в центре города Гданьска рядом с офисом Народного центра культуры татар Республики Польша им.Леона Крычиньского.</p>
<p style="text-align: justify;">В торжествах, посвященных открытию памятника, участвовал президент Польши пан Бронислав Комаровски.</p>
<p style="text-align: justify;">На открытие Памятника присутствовали власти Поморского воеводства и города Гданьска, дипломатический корпус, представители татарских общин Польши и других стран, видные деятели культуры и науки, СМИ. В рамках этого мероприятия 25 ноября Союзом татар Республики Польша проведена научно-практическая конференция, посвященная татарскому влиянию в Европе.</p>
<p style="text-align: justify;">Татарстан на мероприятии представляла делегация, в состав которой вошли Постоянный представитель Республики Татарстан в Санкт-Петербурге и Ленинградской области Шамиль Ахметшин, Председатель Исполнительного комитета Всемирного Конгресса татар Ринат Закиров, солист Татарского академического государственного театра оперы и балета им. М.Джалиля и Татарской государственной филармонии им.Г.Тукая Владимир Васильев, журналист телерадиокомпании «Новый век» Ляйсан Садретдинова.</p>
<p style="text-align: justify;">Гданьск, в котором татары заселились после второй мировой войны, в 90-е годы ХХ века центром национального возрождения польских татар. Здесь сосредоточились значительные интеллектуальные силы татарского нобилитета в Польше, которые обеспечили прерванное ранее поступательное развитие татарской части польского общества. В 1990 году ученый-тюрковед, доктор философских наук и поэт Салим Хазбиевич воссоздал в Гданьске Союз татар Польши, существовавший с 1926 года и ликвидированный с началом второй мировой войны.</p>
<p style="text-align: justify;">По инициативе Союза татар Польши в 1991 году в Гданьске  при поддержке руководителей Поморского воеводства был открыт Народный центр культуры татар Республики Польша, которому поморские власти выделили особняк в живописном парке в самом центре города. Центром руководит настоящий подвижник татарского народа Ежи Шахуневич.</p>
<p style="text-align: justify;">В настоящее время  НЦКТРП проводит  большинство общественных мероприятий диаспоры. В 2006 году впервые в современной истории польских татар по приглашению Союза татар Польши и Поморского воеводства в Гданьске побывала официальная делегация Татарстана. Представители Исполкома Всемирного конгресса татар и Министерства культуры Татарстана приняли участие в работе съезда татар Балтийского региона,  а ансамбль танца «Казань»  представил участникам форума танцевальное искусство их сородичей на исторической родине. В соседнем  Варминско-Мазурском воеводстве демонстрировал татарское искусство соотечественникам  Государственный фольклорный ансамбль Республики Татарстан под управлением А.Файзрахманова.</p>
<p style="text-align: justify;">В 2007 году НЦКТРП имени Леона Крычиньского выступил инициатором проведения первого на польской земле Сабантуя. Он совпал с проведением  регионального тура фестиваля татарской песни имени Р.Вагапова. Организационную помощь в проведении Сабантуя в г.Гданьске оказали Министерство культуры Татарстана, Всемирный конгресс татар и татарская община Германии. С этого времени проведение татарского праздника Сабантуй в Поморье стало традиционным.  И с этого же времени ученые Татарстана постоянно участвуют в научных конференциях, проводимых татарскими общинами Польши.</p>
<p style="text-align: justify;">Представители польских татар были делегатами всех четырех съездов Всемирного конгресса татар и празднования 1000-летия Казани.</p>
<p style="text-align: justify;">В апреле 2010 года волжские и крымские татары, вместе с польским народом и своими братьями – польскими татарами, скорбили по поводу трагической гибели под Смоленском правительственной делегации Республики Польша во главе с Президентом Лехом Качиньски. Исполком Всемирного конгресса татар направил официальное соболезнование польскому народу.</p>
<p style="text-align: justify;">Фото взято с сайта <a href="http://www.wiadomosci24.pl/artykul/ku_chwale_polskim_tatarom_odsloniecie_pomnika_tatara_rp_w_170744.html">Польских ведомостей</a>.</p>
                    
                                        
                    
                    <div class="hrline"></div>


							<h3 class="additional">Related Posts</h3>
			<ul class="related">	
				
						</ul>
			<div style="clear: both;"></div>                                
                    
                    <div style="clear: both;"></div>
                        
                    
                    


<div id="comments">

			<h3 id="comments-title">11 Responses to В Польше установили Памятник татарам</h3>
            <div class="hrline"></div> 

			<ol class="commentlist">
						<li class="comment even thread-even depth-1" id="comment-1506">
				<div id="div-comment-1506" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">мансур</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.tatarlar-deutschland.de/2010/11/29/v-polshe-ustanovili-pamyatnik-tataram/#comment-1506">
			08.12.2010 в 11:57</a>		</div>

		<p>спасибо  польше  за  память  о  своей  историй</p>

		<div class="reply">
			<a class='comment-reply-link' href='#comment-1506' onclick='return addComment.moveForm("div-comment-1506", "1506", "respond", "865")'>Ответить</a>		</div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-1561">
				<div id="div-comment-1561" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">рушан</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.tatarlar-deutschland.de/2010/11/29/v-polshe-ustanovili-pamyatnik-tataram/#comment-1561">
			11.12.2010 в 22:06</a>		</div>

		<p>спасибо польскому провительству за уважение и поддержку своего татарского народа спасибо татарам за верную и храбрую службу.</p>

		<div class="reply">
			<a class='comment-reply-link' href='#comment-1561' onclick='return addComment.moveForm("div-comment-1561", "1561", "respond", "865")'>Ответить</a>		</div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-6733">
				<div id="div-comment-6733" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">габдулхай</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.tatarlar-deutschland.de/2010/11/29/v-polshe-ustanovili-pamyatnik-tataram/#comment-6733">
			01.01.2012 в 13:56</a>		</div>

		<p>Хоть в Польше нас отблагодарили.Спасибо.</p>

		<div class="reply">
			<a class='comment-reply-link' href='#comment-6733' onclick='return addComment.moveForm("div-comment-6733", "6733", "respond", "865")'>Ответить</a>		</div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-7899">
				<div id="div-comment-7899" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Ash</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.tatarlar-deutschland.de/2010/11/29/v-polshe-ustanovili-pamyatnik-tataram/#comment-7899">
			27.03.2012 в 14:08</a>		</div>

		<p>татары 15 века и современные татары &#8212; это далеко не одно и тоже!!!<br />
полякам помолги при Грюнвальде смоленские полки русских!!!!!<br />
ляхи опять в своем репертуаре&#8230;</p>

		<div class="reply">
			<a class='comment-reply-link' href='#comment-7899' onclick='return addComment.moveForm("div-comment-7899", "7899", "respond", "865")'>Ответить</a>		</div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-10139">
				<div id="div-comment-10139" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Дания</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.tatarlar-deutschland.de/2010/11/29/v-polshe-ustanovili-pamyatnik-tataram/#comment-10139">
			21.03.2013 в 11:55</a>		</div>

		<p>Ash!!! А тебе видно завидно, что татар во всем мире любят и уважают, а вот русских никак. Татары нигде не создают проблем, честно живут и работают во всем мире &#8212; в Польше, Эстонии, Финляндии, Швеции, Чехии, Венгрии, США, в странах Южной Америки, Австралии и др.регионах, в общем не сосчитать и пользуются почетом и уважением. Побегай по интернету и узнай для общего развития.</p>

		<div class="reply">
			<a class='comment-reply-link' href='#comment-10139' onclick='return addComment.moveForm("div-comment-10139", "10139", "respond", "865")'>Ответить</a>		</div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-10222">
				<div id="div-comment-10222" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Марат</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.tatarlar-deutschland.de/2010/11/29/v-polshe-ustanovili-pamyatnik-tataram/#comment-10222">
			20.05.2013 в 14:15</a>		</div>

		<p>Это честь для татар! Спасибо польскому народу! Молодцы чтят и уважают свою историю&#8230;</p>

		<div class="reply">
			<a class='comment-reply-link' href='#comment-10222' onclick='return addComment.moveForm("div-comment-10222", "10222", "respond", "865")'>Ответить</a>		</div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-10275">
				<div id="div-comment-10275" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Фатих</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.tatarlar-deutschland.de/2010/11/29/v-polshe-ustanovili-pamyatnik-tataram/#comment-10275">
			23.06.2013 в 08:31</a>		</div>

		<p>С большим уважением отношусь к трудолюбивому Польскому Народу.</p>

		<div class="reply">
			<a class='comment-reply-link' href='#comment-10275' onclick='return addComment.moveForm("div-comment-10275", "10275", "respond", "865")'>Ответить</a>		</div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-10928">
				<div id="div-comment-10928" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Нафиз Кашапов</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.tatarlar-deutschland.de/2010/11/29/v-polshe-ustanovili-pamyatnik-tataram/#comment-10928">
			21.05.2014 в 14:53</a>		</div>

		<p>В ВАРШАВЕ ПОЧТИЛИ ПАМЯТЬ ДЕПОРТИРОВАНННЫХ НАРОДОВ И ВЫРАЗИЛИ ПРОТЕСТ ДЕЙСТВИЯМ РФ В УКРАИНЕ И КРЫМУ.</p>
<p>18 мая 2014 года, в день депортации крымских татар у стен консульства российской федерации в Варшаве был проведён митинг в память народам, что были депортированы СССР.  Пришедшие также выразили протест действиям российской федерации на территории Украины, в частности, в оккупированном ныне Крыму. В числе присутствовавших были представители диаспоры татар, украинцы, поляки, русские, белорусы, евреи. Пришедшие минутой молчания почтили память погибших во время депортации.<br />
Исторические реалии, как ни крути, указывают на тот факт, что российская империя всегда вела грязную политику в отношении народов нерусских.  Фундамент российской империи строился на крови и костях неугодных. Беспрерывные захватнические войны ставили своей целью колонизацию народов и тотальный над ними контроль. Прикрываясь лживой маской спасительницы-освободительницы, империя проливала кровь и грабила соседние государства и народы. Казалось бы, миф о том, что российская империя – ныне российская федерация – освободительница, через информационный контроль всех сфер жизни порабощенных народов укоренился в умах тех, кто успел забыть об её преступлениях. Но факты высечены на плитах истории.<br />
1940 год – выборочные депортации проводятся на территории «освобождённых» областей Западной Украины, Западной Белоруссии, а также на территории Прибалтики. Масштабы депортации значительно увеличиваются в 1945.<br />
1941 год – с территории Поволжья депортируют немцев с ликвидацией их государственности. Аналогичному «освобождению» был подвергнут калмыцкий народ.<br />
1944 год – полная депортация мусульман Кавказа и Закавказья, сопровождавшаяся открытым грабежом обречённых людей, массовыми расстрелами неугодных и пытавшихся опротестовать наглые действия захватчиков.<br />
1944 год – тотальная депортация крымскотатарского народа, в том числе и участников Великой Отечественной войны с присвоением народу статуса предателя и пособника фашистским войскам. Жесточайший геноцид привёл к гибели практически половины депортированных. Люди умирали прямо в пути следования в эшелонах, составленных из вагонов для скота, наглухо запертых, без пищи, воды, от холода и болезней. Эта российская бесчеловечность потрясла мир.<br />
Рассматривая эти и множество им подобных случаев откровенного фашизма, к российскому империалистическому режиму возникает ряд вполне правомерных вопросов. А от кого же, собственно, империя так старательно пыталась освободить людей? Что получили народы, которые подверглись «освобождению»? Неужели есть в мире справедливое оправдание подобным зверствам? Кто же, всё-таки, заплатит за грехи империи перед миллионами людей?<br />
Но власть имущие российской федерации и не намерены даже попытаться искупить вину империи. Напротив, рассматривая сегодняшнюю политику России, можно убедиться в том, что её действия только добавляют крови на её и без того окровавленные руки.  Казалось бы: изменившиеся реалии общества не должны позволить империалистическому режиму продолжать открыто держать под контролем государства и народы, которые она всё это время рассматривала как свои собственные источники тех или иных ресурсов. Но она не отступает от своей грязной политики и продолжает нагло насаждать хаос как скрыто, так и явно, провоцируя, угнетая и контролируя с  той же силой.<br />
Думаю, что не стоит приводить в пример Украину, на территории который ныне развернута масштабная «освободительная операция» России. Не желая выпускать из-под своего тотального контроля Украину, Россия предпочитает объявить ей войну, назвав патриотов «бенедровцами», чем дать ей свободу и признать за народом право на самостоятельный выбор курса развития. Более того, правительство РФ ведёт открытую информационную войну, нагло искажая факты и события, скрывая истину и преследуя тех, кто доносит до масс эту истину. Небезызвестный российский телеканал «Дождь», поддерживавший стремления народа Украины и освещавший события на Майдане с точки зрения, что кардинально отличалась от точки зрения российской, не раз становился мишенью для спецслужб, продажных СМИ и шовинистов. Открытым попыткам вооружённого захвата также подвергался крымскотатарский телеканал «АТР», который не поддерживал сепаратистские настроения в Крыму в начале этого года и открыто выражал желание крымских татар остаться в составе Украины. Россия не просто не приемлет инакомыслия, она готова уничтожать и истреблять отличающуюся от своей точку зрения и каждого, кто её разделяет.<br />
«Фашизм». Правительство России вместе с подконтрольными ему средствами массовой информации может бесконечно продолжать называть фашистами всех и каждого, кто не разделяет его бесчеловечную политику и выступает против неё словом или делом. Но нет необходимости иметь академическое образование, чтобы понять, что Кремль и есть рассадником фашизма. Но людям, что ассоциируют фашизм со свастикой, Гитлером и Германией, пожалуй, не так просто его разглядеть. Пора оставить надуманные лейблы и стереотипы и посмотреть правде в глаза.  Это неофашизм, фашизм 21-го века, переродившийся и преобразившийся в новую форму.<br />
Крымские татары были депортированы из Крыма в 1944 году. Они были обвинены в предательстве и пособничестве фашистским захватчикам. Кремль подписал указ даже несмотря на тот факт, что десятки тысяч мужчин из крымских татар находились в это самое время на фронте, отдавая свои жизни за Родину. Они носили ту же форму, что и русские солдаты, ели ту же еду, спали рядом, доверяя свою жизнь тем, с кем воевали плечом к плечу. Но адской машине Кремля, что не раз уже уничтожала невиновных,  было всё равно. 18 мая крымские татары были депортированы и высланы в разные точки СССР, без права вернуться на свою историческую Родину. Крым, некогда цветущий, опустел. Чужаков, что въехали в Крым без приглашения, не интересовала судьба хозяев всего того имущества, что осталось после дьявольской расправы. Дикари селились в их домах, спали на их кроватях и ели из их посуды. Они засыпали фонтаны и родники, вырубали сады, разрушали мечети, крымскотатарские медресе (учебные заведения), сжигали литературу, уничтожали памятники культуры и переименовывали улицы, сёла и даже целые города с разрешения правительства СССР. Всё было направлено на то, чтобы стереть память о том, что этот цветущий край принадлежал крымским татарам.<br />
Теперь, спустя столько лет, адская машина Кремля снова пытается вернуть себе былую силу. Они уже вернули себе Крым, который когда-то выскользнул из их лап и был свободным. Не останавливаясь на достигнутом, они насаждают хаос и беспорядки на территории юго-востока Украины. Они отправляют своих обученных убивать людей в Украину, вооружают местных сепаратистов на юго-востоке, готовят диверсантов и провокаторов. Путин, ведя игру в хорошего и плохого полицейского, зашёл слишком далеко. Молодая и слабая Украину еле стоит на ногах, с трудом выдерживая каждый новый удар «старшего брата», который показал своё истинное лицо. Украине как никогда нужна помощь, чтобы освободить себя из-под гнёта фашистского Кремля.  Если фашизм не будет пресечён в самом начале его становления, то остановить его будет практически невозможно, мы помним это из истории. Миллионы людей не должны снова погибнуть из-за чьих-то алчности и шовинизма. История не должна повториться. Спасите Украину.<br />
Нафиз КАШАПОВ<br />
Хотелось бы выразить благодарность филиалу музея «Майдана» в Варшаве, при поддержке которого был организован и проведён митинг. Также хотелось бы выразить благодарность всем, кто пришёл и поддержал Украину и крымских татар в их борьбе с агрессором.</p>

		<div class="reply">
			<a class='comment-reply-link' href='#comment-10928' onclick='return addComment.moveForm("div-comment-10928", "10928", "respond", "865")'>Ответить</a>		</div>
				</div>
		<ul class="children">
		<li class="comment even depth-2 parent" id="comment-16916">
				<div id="div-comment-16916" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">варис</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.tatarlar-deutschland.de/2010/11/29/v-polshe-ustanovili-pamyatnik-tataram/#comment-16916">
			14.03.2015 в 19:24</a>		</div>

		<p>почему то никто не вспоминает о судьбе татар сибири в 16 веке почти полностью вырезанных завоевателями .</p>

		<div class="reply">
			<a class='comment-reply-link' href='#comment-16916' onclick='return addComment.moveForm("div-comment-16916", "16916", "respond", "865")'>Ответить</a>		</div>
				</div>
		<ul class="children">
		<li class="comment byuser comment-author-i-yambaev odd alt depth-3" id="comment-16993">
				<div id="div-comment-16993" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn"><a href='http://www.tatarlar-deutschland.de' rel='external nofollow' class='url'>Ilyas Yambaev</a></cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.tatarlar-deutschland.de/2010/11/29/v-polshe-ustanovili-pamyatnik-tataram/#comment-16993">
			01.04.2015 в 22:57</a>		</div>

		<p>Варис, современные поляки о Сибири только в страшилках слышат. А татарские уланы были в Польше. </p>
<p>Поведайте нам о судьбе татар Сибири 16-го века. Мы разместим материал на нашей странице.</p>

		<div class="reply">
			<a class='comment-reply-link' href='#comment-16993' onclick='return addComment.moveForm("div-comment-16993", "16993", "respond", "865")'>Ответить</a>		</div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-11193">
				<div id="div-comment-11193" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Анвар</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://www.tatarlar-deutschland.de/2010/11/29/v-polshe-ustanovili-pamyatnik-tataram/#comment-11193">
			18.09.2014 в 08:47</a>		</div>

		<p>Без преувеличения и без пафоса напишу: Огромное спасибо Польскому народу за такой  великий шаг. В россии были попытки поставить памятник татарским воинам, однако под различными предлогами были чиновничьи отказы. (я специально написал одно слово с большой буквы, а другое с маленькой) В Сколько я за свою жизнь общался с людьми разных народов и национальностей, столько раз и убеждался, что самые нацисты &#8212; это русские. Любой человек другой национальности никогда меня не оскорблял по национальному признаку кроме русских.  Хохлы и бульбаши (это не оскорбление, а так ребята сами просили себя называть), всегда предпочитали водить дружбу со мной, говоря при этом: &#171;Главное, что ты не москаль&#187;. Еще раз огромное спасибо Полякам. При случае непременно посещу это (теперь уже священное для меня) место.</p>

		<div class="reply">
			<a class='comment-reply-link' href='#comment-11193' onclick='return addComment.moveForm("div-comment-11193", "11193", "respond", "865")'>Ответить</a>		</div>
				</div>
		</li><!-- #comment-## -->
			</ol>



								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2010/11/29/v-polshe-ustanovili-pamyatnik-tataram/#respond" style="display:none;">Отменить ответ</a></small></h3>
									<form action="http://www.tatarlar-deutschland.de/tatarlar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes">Ваш e-mail не будет опубликован. Обязательные поля помечены <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">Можно использовать следующие <abbr title="HyperText Markup Language">HTML</abbr>-теги и атрибуты:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Отправить комментарий" />
							<input type='hidden' name='comment_post_ID' value='865' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="548e32064d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="22"/></p>        
        <input type="hidden" name="icl_comment_language" value="ru" />
        
          
        					</form>
							</div><!-- #respond -->
			
</div><!-- #comments -->
                    
                    <p>
                        <span class="fl" style="width:45%;">&laquo; <a href="http://www.tatarlar-deutschland.de/2010/11/28/geroj-truda-galiaskar-kamal/" rel="prev">&#171;Герой Труда&#187; Галиаскар Камал</a></span>                        <span class="fr" style="width:45%; text-align:right"><a href="http://www.tatarlar-deutschland.de/2010/11/30/v-chistopole-pasternak-nachal-pisat-doktora-zhivago/" rel="next">В Чистополе Пастернак начал писать &#171;Доктора Живаго&#187;</a> &raquo;</span>                        
                    </p>
                    
                    <div style="clear: both;"></div>
        
                    </div>

            </div>

	
                <div style="clear: both;"></div>

        </div>

    
    
    
        <div id="sidebar">
        
        		<div class="widgetable">
			
				
			<h2 class="homepage"><a href="http://www.tatarlar-deutschland.de/category/top-news/"></a></h2>
			
			            <ul style="margin-bottom:15px;">
			
			<li class="fblock">
                    
					                         <a href="http://www.tatarlar-deutschland.de/2015/10/15/koezge-ochrashu-2015-fotolary/" title="Көзге очрашу 2015 фотолары" >
                         <img width="90" height="90" src="http://www.tatarlar-deutschland.de/tatarlar/media/20151010_19-KO-90x90.jpg" class="attachment-widgets colorbox-4824  wp-post-image" alt="Көзге очрашу 2015" title="" />                         </a>
                                            
                    <h3 class="upperfont"><a href="http://www.tatarlar-deutschland.de/2015/10/15/koezge-ochrashu-2015-fotolary/" title="Көзге очрашу 2015 фотолары">Көзге очрашу 2015 фотолары</a></h3>
                    <p class="meta">Окт 15 &bull; 1944 Views</p>
                                            
			</li>

						</ul>

		
						<h2>Новости</h2>		<ul>
					<li>
				<a href="http://www.tatarlar-deutschland.de/2015/10/15/koezge-ochrashu-2015-fotolary/">Көзге очрашу 2015 фотолары</a>
							<span class="post-date">15.10.2015</span>
						</li>
					<li>
				<a href="http://www.tatarlar-deutschland.de/2015/10/02/ko/">Көзге очрашу 2015</a>
							<span class="post-date">02.10.2015</span>
						</li>
					<li>
				<a href="http://www.tatarlar-deutschland.de/2015/09/22/tuqay-semey/">Памятник Габдулле Тукаю появится в Семее</a>
							<span class="post-date">22.09.2015</span>
						</li>
					<li>
				<a href="http://www.tatarlar-deutschland.de/2015/08/20/sabantuy-polen/">Сабантуй в Польше</a>
							<span class="post-date">20.08.2015</span>
						</li>
					<li>
				<a href="http://www.tatarlar-deutschland.de/2015/07/21/ungarn/">О Европейском Сабантуе: привет из Венгрии</a>
							<span class="post-date">21.07.2015</span>
						</li>
				</ul>
		<div id="calendar_wrap"><table id="wp-calendar">
	<caption>Ноябрь 2010</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.tatarlar-deutschland.de/2010/09/">&laquo; Сен</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next"><a href="http://www.tatarlar-deutschland.de/2010/12/">Дек &raquo;</a></td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td><a href="http://www.tatarlar-deutschland.de/2010/11/08/" title="Россия как пример успешной многокультурной модели?">8</a></td><td>9</td><td><a href="http://www.tatarlar-deutschland.de/2010/11/10/" title="Президент в России будет один">10</a></td><td>11</td><td><a href="http://www.tatarlar-deutschland.de/2010/11/12/" title="Триада депрессии">12</a></td><td>13</td><td><a href="http://www.tatarlar-deutschland.de/2010/11/14/" title="&#171;Тайна&#187;. Туфан Миннуллин">14</a></td>
	</tr>
	<tr>
		<td>15</td><td><a href="http://www.tatarlar-deutschland.de/2010/11/16/" title="Открытое письмо Минтимеру Шаймиеву">16</a></td><td>17</td><td><a href="http://www.tatarlar-deutschland.de/2010/11/18/" title="Про Рубенса, Бритву Оккама и обратную перемотку">18</a></td><td>19</td><td><a href="http://www.tatarlar-deutschland.de/2010/11/20/" title="Президент Финляндии Тарья Халонен в Казани">20</a></td><td>21</td>
	</tr>
	<tr>
		<td><a href="http://www.tatarlar-deutschland.de/2010/11/22/" title="Булгаризация">22</a></td><td>23</td><td><a href="http://www.tatarlar-deutschland.de/2010/11/24/" title="Насколько современен Тукай?">24</a></td><td>25</td><td><a href="http://www.tatarlar-deutschland.de/2010/11/26/" title="&#171;Любовь и&#8230;&#187; Туфан Миннуллин">26</a></td><td>27</td><td><a href="http://www.tatarlar-deutschland.de/2010/11/28/" title="&#171;Герой Труда&#187; Галиаскар Камал">28</a></td>
	</tr>
	<tr>
		<td><a href="http://www.tatarlar-deutschland.de/2010/11/29/" title="В Польше установили Памятник татарам">29</a></td><td><a href="http://www.tatarlar-deutschland.de/2010/11/30/" title="В Чистополе Пастернак начал писать &#171;Доктора Живаго&#187;">30</a></td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>
<div class="widgetable">
<!-- BEGIN SAPE links -->
<!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/teasers/js/836/2/7836.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END --><!-- END SAPE links -->
</div>
        
        </div>
        
    <div id="core_bg"></div>

</div><!-- #core --><div id="footer" class="body2">
    
    	<div class="threecol first"> 
    
		<h2>Метки</h2><div class="tagcloud"><a href='http://www.tatarlar-deutschland.de/tag/mussa-malik/' class='tag-link-81' title='2 записи' style='font-size: 8pt;'>Mussa Malik</a>
<a href='http://www.tatarlar-deutschland.de/tag/events-archive/' class='tag-link-42' title='14 записей' style='font-size: 16.5964912281pt;'>Архив событий</a>
<a href='http://www.tatarlar-deutschland.de/tag/musa-malikov/' class='tag-link-29' title='10 записей' style='font-size: 14.8771929825pt;'>Муса Маликов</a>
<a href='http://www.tatarlar-deutschland.de/tag/maedaeni-kichae/' class='tag-link-41' title='5 записей' style='font-size: 11.6842105263pt;'>Мәдәни кичә</a>
<a href='http://www.tatarlar-deutschland.de/tag/our-friends/' class='tag-link-52' title='5 записей' style='font-size: 11.6842105263pt;'>Наши друзья</a>
<a href='http://www.tatarlar-deutschland.de/tag/osennyaya-vstrecha/' class='tag-link-33' title='8 записей' style='font-size: 13.7719298246pt;'>Осенняя встреча</a>
<a href='http://www.tatarlar-deutschland.de/tag/sabantuy/' class='tag-link-30' title='19 записей' style='font-size: 18.0701754386pt;'>Сабантуй</a>
<a href='http://www.tatarlar-deutschland.de/tag/sabantuy-2013/' class='tag-link-31' title='2 записи' style='font-size: 8pt;'>Сабантуй 2013</a>
<a href='http://www.tatarlar-deutschland.de/tag/sabantuy-2014/' class='tag-link-51' title='4 записи' style='font-size: 10.701754386pt;'>Сабантуй 2014</a>
<a href='http://www.tatarlar-deutschland.de/tag/sabantuy-2015/' class='tag-link-80' title='6 записей' style='font-size: 12.5438596491pt;'>Сабантуй 2015</a>
<a href='http://www.tatarlar-deutschland.de/tag/tatary/' class='tag-link-77' title='4 записи' style='font-size: 10.701754386pt;'>Татары</a>
<a href='http://www.tatarlar-deutschland.de/tag/tatarlar-deutschland/' class='tag-link-32' title='41 запись' style='font-size: 22pt;'>Татары Германии</a>
<a href='http://www.tatarlar-deutschland.de/tag/tatary-evropy/' class='tag-link-78' title='4 записи' style='font-size: 10.701754386pt;'>Татары Европы</a>
<a href='http://www.tatarlar-deutschland.de/tag/tatars-in-belgium/' class='tag-link-24' title='32 записи' style='font-size: 20.7719298246pt;'>Татары в Бельгии</a>
<a href='http://www.tatarlar-deutschland.de/tag/tinchurin-theatre/' class='tag-link-17' title='3 записи' style='font-size: 9.47368421053pt;'>Театр им. Карима Тинчурина</a>
<a href='http://www.tatarlar-deutschland.de/tag/kazan2013/' class='tag-link-25' title='7 записей' style='font-size: 13.1578947368pt;'>Универсиада в Казани</a></div>
        
    </div>
    
    
    <div class="threecol">
    
		<h2>Рубрики</h2><div class="tagcloud"><a href='http://www.tatarlar-deutschland.de/category/archive/' class='tag-link-43' title='14 записей' style='font-size: 14.0597014925pt;'>Архив</a>
<a href='http://www.tatarlar-deutschland.de/category/video/' class='tag-link-27' title='9 записей' style='font-size: 12.1791044776pt;'>Видео</a>
<a href='http://www.tatarlar-deutschland.de/category/gallery/' class='tag-link-39' title='20 записей' style='font-size: 15.5223880597pt;'>Галереи</a>
<a href='http://www.tatarlar-deutschland.de/category/top-news/' class='tag-link-37' title='21 запись' style='font-size: 15.7313432836pt;'>Главные новости</a>
<a href='http://www.tatarlar-deutschland.de/category/diaspora/' class='tag-link-6' title='36 записей' style='font-size: 18.1343283582pt;'>Диаспора</a>
<a href='http://www.tatarlar-deutschland.de/category/history/' class='tag-link-5' title='14 записей' style='font-size: 14.0597014925pt;'>История и традиции</a>
<a href='http://www.tatarlar-deutschland.de/category/literatura/' class='tag-link-16' title='8 записей' style='font-size: 11.6567164179pt;'>Литература</a>
<a href='http://www.tatarlar-deutschland.de/category/science/' class='tag-link-7' title='4 записи' style='font-size: 9.0447761194pt;'>Наука</a>
<a href='http://www.tatarlar-deutschland.de/category/nashi-literatory/' class='tag-link-15' title='3 записи' style='font-size: 8pt;'>Наши литераторы</a>
<a href='http://www.tatarlar-deutschland.de/category/news/' class='tag-link-3' title='87 записей' style='font-size: 22pt;'>Новости</a>
<a href='http://www.tatarlar-deutschland.de/category/common/' class='tag-link-1' title='4 записи' style='font-size: 9.0447761194pt;'>Общее</a>
<a href='http://www.tatarlar-deutschland.de/category/portrets/' class='tag-link-4' title='4 записи' style='font-size: 9.0447761194pt;'>Портреты</a>
<a href='http://www.tatarlar-deutschland.de/category/puteshestviya/' class='tag-link-13' title='3 записи' style='font-size: 8pt;'>Путешествия</a>
<a href='http://www.tatarlar-deutschland.de/category/events/' class='tag-link-79' title='8 записей' style='font-size: 11.6567164179pt;'>События</a>
<a href='http://www.tatarlar-deutschland.de/category/talents/' class='tag-link-8' title='11 записей' style='font-size: 13.0149253731pt;'>Таланты</a>
<a href='http://www.tatarlar-deutschland.de/category/tatarstan/' class='tag-link-14' title='3 записи' style='font-size: 8pt;'>Татарстан</a>
<a href='http://www.tatarlar-deutschland.de/category/tatars-in-belgium/' class='tag-link-24' title='14 записей' style='font-size: 14.0597014925pt;'>Татары в Бельгии</a></div>
        
    </div>
    
    <div class="threecol"> 
    
		<h2>Свежие комментарии</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://muzicio.ru/' rel='external nofollow' class='url'>Мюзицио</a></span> к записи <a href="http://www.tatarlar-deutschland.de/tatar-songs/#comment-17832">Тексты татарских песен</a></li><li class="recentcomments"><span class="comment-author-link">Бари</span> к записи <a href="http://www.tatarlar-deutschland.de/2015/10/02/ko/#comment-17534">Көзге очрашу 2015</a></li><li class="recentcomments"><span class="comment-author-link">Ольга</span> к записи <a href="http://www.tatarlar-deutschland.de/2014/06/18/sabantuy-leipzig/#comment-17134">Сабантуй – он и в Германии Сабантуй!!!</a></li></ul>        
    </div>
    
    <div class="threecol"> 
    
					<div class="textwidget"><img src="http://pr.prchecker.info/getpr.php?codex=aHR0cDovL3RhdGFybGFyLWRldXRzY2hsYW5kLmRl&tag=1" alt="Check Google Page Rank" style="border:0;" />

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t11.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>
		        
    </div>   
    
    <div class="aboutus">
        
        <div style="clear: both;"></div>
    
                <div style="clear: both;"></div>
        
                
        <div style="clear: both;"></div>
        
        <div class="aboutus_social">

			<ul class="social-menu">
<li class="sprite-rss"><a title="Rss Feed" href="http://www.tatarlar-deutschland.de/feed/">Rss Feed</a></li>














<li class="sprite-youtube"><a title="You Tube" href="https://www.youtube.com/user/TatarlarDeutschland">You Tube</a></li>
<li class="sprite-twitter"><a title="Twitter" href="https://twitter.com/TatarDE">Twitter</a></li>
<li class="sprite-facebook"><a title="Facebook" href="https://www.facebook.com/TatarlarDeutschland">Facebook</a></li>


</ul>        
    	</div> 
    
    </div>
    
</div><!-- /#footer  -->

    <div id="copyright">
            
        <div class="fl">
        </div>
    
    
        <div class="fl">
        
            <p><a href="http://www.tatarlar-deutschland.de">Tatarlar Deutschland e.V.</a> | info@tatarlar-deutschland.de</p>                
        </div>
    
        <div class="fr">
        
            <p>Cerated by <a href="http://www.have2code.com">www.have2code.com</a></p>            
        </div>
              
    </div> 
    
</div>
        

<div class="scrollTo_top" style="display: block">

    <a title="Scroll to top" href="#">
    
    	<i class="icon-double-angle-up"></i>
        
    </a>
    
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/functions/js/shortcodes.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/js/jquery.flexslider-min.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/js/jquery.flexslider.start.carousel.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/js/jquery.flexslider.start.main.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/js/superfish.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/js/jquery.hoverIntent.minified.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/js/css3-mediaqueries.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/js/jquery.prettyPhoto.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/js/jquery.li-scroller.1.0.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/js/ownScript.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/themes/bolid/js/mobile.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-includes/js/comment-reply.min.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.tatarlar-deutschland.de/tatarlar/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>

                <div id="lang_sel_footer">
                    <ul>
                        <li><a rel="alternate" hreflang="ru" href="http://www.tatarlar-deutschland.de/2010/11/29/v-polshe-ustanovili-pamyatnik-tataram/" class="lang_sel_sel"><img src="http://www.tatarlar-deutschland.de/tatarlar/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt="ru" class="iclflag" />&nbsp;Русский</a></li>
                        <li><a rel="alternate" hreflang="tt" href="http://www.tatarlar-deutschland.de/tt/"><img src="http://www.tatarlar-deutschland.de/tatarlar/wp-content/plugins/sitepress-multilingual-cms/res/flags/tt.png" alt="tt" class="iclflag" />&nbsp;Татарча</a></li>
                    </ul>
                </div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter24501938 = new Ya.Metrika({id:24501938,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/24501938" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>